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Código de error 8001

Falla

El log del agente DCA and Cloud Connector registró el error code 8001 (StartServiceException).

Causa

El agente no ha podido iniciar el smart service.

Solución

Verifique que los servicios estén correctamente instalados, como se indica a continuación:

  1. Ir al Panel de control

  2. Haga clic en Programas

  3. Haga clic en Programas y características

  4. En la lista, localice los programas:

    1. DCA and Cloud Connector

    2. Print Queue Agent

    3. Printer Network Agent

    4. Supply Watch

    5. Thermal Monitor USB

    6. Queues Monitor

    7. Workstation Agent

    8. Workstation Agent USB

Los pasos descritos se han realizado en Windows 11.

Si no se encuentra alguno de los programas, reinstale el agente DCA and Cloud Connector, como se indica en Configurar el agente DCA and Cloud Connector.

Después de confirmar que los servicios están instalados correctamente o la reinstalación del agente DCA and Cloud Connector, comprueba si alguno de los servicios sigue bloqueado. Esto se puede hacer a través del registro de eventos de Windows.

Si la falla no se resuelve a través de las soluciones anteriores, recomendamos abrir un ticket de soporte para obtener asistencia en la resolución del problema.


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