Skip to main content
Skip table of contents

Inventário de softwares não aparece para determinados computadores

Falha

Mesmo com o recurso de inventário e monitoramento de softwares contratado, a aba de Softwares não exibe dados em alguns computadores.

Causa

O serviço de monitoramento de software não está habilitado para os computadores em questão.

Solução

A aba de Softwares estará visível em todos os dispositivos do parque, porém os dados só serão exibidos se o serviço estiver efetivamente habilitado.

Habilite o serviço de monitoramento de software para os clientes e/ou computadores desejados, conforme instruído em Habilitar e configurar regras dos serviços.

Se a falha não for resolvida por meio da solução acima, recomendamos abrir um chamado de suporte para obter assistência na resolução do problema.

JavaScript errors detected

Please note, these errors can depend on your browser setup.

If this problem persists, please contact our support.