Código de error 8009
Falla
El log del servicio NDD - Printer Monitor registró el error code 8009 (StopMonitoringException).
Causa
No se pudo detener la monitorización forzosa.
Solución
Verifique que el servicio está instalado y funcionando como se indica a continuación:
Localice la aplicación Servicios de Windows
En la lista de servicios, busque NDD - Printer Monitor
En la columna Status, el servicio deve estar En Ejecución
Los pasos descritos se han realizado en Windows 11.
A continuación, consulte el portal NDD Orbix si el servicio está realizando la búsqueda de impresoras, aunque no lo esté. Para realizar esta verificación, siga las instrucciones para Forzar búsqueda de impresoras.
Finalmente, considere que la acción de detener la monitorización sólo se aplica a la monitorización forzosa. Si se está teniendo una monitorización programada, la acción de parar no la interrumpirá.
Si la falla no se resuelve a través de las soluciones anteriores, recomendamos abrir un ticket de soporte para obtener asistencia en la resolución del problema.
Páginas relacionadas
{{component-feedback-article}}