Localización del ordenador no se muestra correctamente en el portal
Falla
La localización del ordenador se muestra incorrectamente en el portal, incluso después de actualizaciones automáticas o manuales.
Causa
La configuración de los servicios de localización de Windows está desactivada, lo que impide que el agente DCA and Cloud Connector recopile y envíe los datos de localización del dispositivo al portal.
Solución
Active los servicios de localización en Windows, tal y como se indica a continuación en Activar la localización del ordenador en Windows.
Si la falla no se resuelve con la solución anterior, recomendamos abrir un ticket de soporte para obtener ayuda para resolver el problema.