Inventario de software no aparece para determinados ordenadores
Falla
A pesar de haber contratado el recurso de inventario y monitorización de software, la pestaña Software no muestra datos en algunos ordenadores.
Causa
El servicio de monitorización de software no está habilitado para los ordenadores en cuestión.
Solución
La pestaña Software estará visible en todos los dispositivos del parque, pero los datos solo se mostrarán si el servicio está efectivamente habilitado.
Habilite el servicio de monitorización de software para los clientes y/o ordenadores deseados, según se indica en Habilitar y configurar reglas de servicios.
Si la falla no se resuelve con la solución anterior, recomendamos abrir un ticket de soporte para obtener ayuda para resolver el problema.