Impresora térmica con estado de monitorización Offline
Falla
El estado de monitorización de la impresora térmica se está mostrando como Offline.
Causa
La impresora térmica lleva más de 7 días sin actividad, es decir, el portal NDD Orbix no ha recibido lecturas de la impresora.
Solución
Verifique el estado del servicio de la impresora térmica:
Acceda al grid de impresoras en el menú Monitorización > Impresoras térmicas
Localice el dispositivo
Haga clic en el enlace del servicio en la columna Instalaciones para abrir las propiedades del servicio
Si el servicio esta parado o tiene el estado Offline:
La impresora térmica está Offline debido a la falta de comunicación entre el agente DCA and Cloud Connector y el portal NDD Orbix.
Realice las acciones remotas (iniciar o reiniciar) sobre el servicio para restablecer la comunicación.
Espere unos instantes y verifique que la impresora térmica vuelve a estar Online.
Si las acciones remotas no están disponibles, póngase en contacto con el cliente para comprobar y restablecer el servicio.
Si el servicio sigue parado o tiene un estado Offline y/o la impresora térmica sigue Offline, recomendamos abrir un ticket de soporte para obtener ayuda para resolver el problema.
Si el servicio tiene el estado Online:
La impresora térmica está Offline porque no ha generado datos de odómetros y consumibles.
No es necesario realizar ninguna acción. En cuanto la impresora térmica genere estos datos, volverá a estar Online automáticamente.