Error code 6003
Failure
The log of DCA and Cloud Connector agent registered error code 6003 (AppSettingsNotFound).
Cause
The settings file was not found in the default path.
Solution
Check that the settings file is in the default directory.
If the file is present in the correct location, check that the service has the appropriate permissions to access the directory and the settings file.
If the failure is not resolved using the solutions above, we recommend opening a support ticket for assistance in resolving the problem.
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