Error code 4008
Failure
The log from the NDD - Printer Monitor service recorded error code 4008 (PingException).
Cause
It was not possible to receive a ping response from the IP addresses entered on the NDD Orbix portal within the time limit (5000ms or 5s).
Solution
If the connection is slow, if the network is overloaded for a prolonged period, if too many devices are connected or if the equipment in question is running another process during the monitoring, it is possible that the response will not be received in time.
Therefore, check the customer's connection to minimize these impacts and receive the ping response.
If the failure is not resolved using the above solution, we recommend opening a support ticket for assistance in resolving the problem.
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